🏷 mutant

ruby 2.2.5, OS X 10.11.6, json, SimpleCov, Mutant

Today when updating my ruby to 2.2.5 I faced some troubles with updating my bundle. The error was